通达信乘胜追击副图选股公式

[复制链接]
查看1681 | 回复0 | 2022-7-24 08:24:45 | 显示全部楼层 |阅读模式

通达信乘胜追击副图选股公式

乘:=EMA(HHV(HIGH,1),8);
胜:=EMA(CLOSE,8);
追:=((胜<REF(胜,1)) AND (CLOSE<胜));
击:=IF(((乘<REF(乘,1)) OR 追),1,0);
出击:((((COUNT((击=1),4)=3) AND (击=0)) AND (((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) > 0.085)) * 89);
 

713233833.JPG

713233833.JPG

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则