通达信操盘密码机构专用(手机版)副图指标

[复制链接]
查看1460 | 回复0 | 2022-7-24 04:08:25 | 显示全部楼层 |阅读模式

通达信Android版指标编辑平台越来越受追棒了!
 我们可以在手机(包括普通平板)上编辑指标,
 可以把自己喜欢并常用的电脑版指标改编成手机
 版指标添加到手机,方便我们随时随地看盘炒股。
 现发一个操盘密码机构专用(手机版)副图指标
 分享给大家!
 


 {操盘密码}

BM:=EMA(C,2);
 SM:=EMA(SLOPE(C,21)*20+C,42);
 SC:=CROSS(SM,BM),COLORGREEN;
买入:IF(CROSS(BM,SM),50,10),COLORMAGENTA;
卖出:IF(SC,60,90),COLORGREEN;

6288413.jpg

6288413.jpg

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则